Телекоммуникационное
оборудование и сервис
ICQ: 627933638
rotek@telecomsite.ru

1655 AMU (ASW105F) нужен CIT

Добрый день, форумчане.
Подкинули мне AMU в конфигурации 1m/1o. Нашел у себя в закромах две версии CIT 5.20.22 и 18.01.05. Пятая версия даже подключаться не хочет, а R18 пишет что версия подключенного NE ASW105F не совместима с установленной версией CIT но к самому муксу подключается. Судя по документации к Lucent, версия ASW105 работает с CIT R14. У меня тогда вопрос - разве версии CIT не являются совместимыми вниз или для каждой прошивки нужен свой CIT. Может кто поделится совместимой версией CIT? Взамен могу предложить инсталляху R18.
Для того чтоб сит подключался к мультиплексору,
необходимо добавить версию софта в
C:\ProgramFiles\Lucent Technologies\ITM-CIT\itmcit.ini
NEVersion=........

Ответить