09.12.03
Компания ZyXEL, ведущий разработчик решений широкополосного доступа, объявляет о начале поставок в Россию нового SHDSL-модема Prestige 791R EE с интерфейсом Ethernet.
Модем Prestige 791R EE - идеальное решение для задач, в которых необходимо обеспечить симметричное высокоскоростное подключение к Интернету или корпоративной сети. Одно устройство объединяет маршрутизатор и симметричный цифровой модем. Подключение к локальной сети офиса осуществляется по распространенному интерфейсу Ethernet 10/100BaseTX, а к удаленной сети или Интернету - по двухпроводной выделенной линии. Ответным устройством может служить аналогичный SHDSL-модем или SHDSL-коммутатор (DSLAM) - например, ZyXEL IES-1000/2000/3000.
Новый модем унаследовал лучшие стороны известных на Российском рынке моделей Prestige 782M/R EE, вместе с тем приобрел целый ряд новых функций, включая поддержку качества обслуживания (QoS) и возможность резервирования линии связи. Благодаря использованию новых технологий удалось уменьшить габариты модема и сделать его более доступным по цене.
Основные преимущества Prestige 791R EE:
Рекомендуется к применению:
В настоящее время на Prestige 791R EE имеются сертификаты Ростеста и Гигиены, завершается процесс сертификации в системе Электросвязь. C 8 декабря 2003 года Prestige 791R EE доступен для заказа у дистрибьюторов.
Технические характеристики
Prestige 791R |
Prestige 782R |
|
| Исполнение | Настольное | Настольное |
| Число линий SHDSL | 1 | 1 |
| Подключение к локальной сети | 10/100Base-T | 10/100Base-T |
| Автоматическое определение типа подключаемого кабеля "кросс/прямой" | да | нет |
| Резервирование выделенной линии по коммутируемой | да | нет |
| Консольный порт RS-232 | да | да |
| Электропитание | 12V AC | 12V DC |
| Энергонезависимая память (Flash ROM) | да | да |
| Протоколы связи | ||
| G.shdsl | да | да |
| Режим Клиент/Сервер | да | да |
| Мультиплексирование LLC и VC | да | да |
| QoS | да | нет |
| RFC-1483 | да | да |
| RFC-2364 (PPPoA) | да | да |
| RFC-2516 (PPPoE) | да | да |
| ENET ENCAP | да | да |
| Сетевые протоколы | ||
| Мост стандарта IEEE 802.1D | да | да |
| Маршрутизация протокола IP | да | да |
| Трансляция сетевых адресов SUA | да | да |
| Трансляция сетевых адресов NAT | да | нет |
| DHCP сервер/ретранслятор | да | да |
| DNS proxy | да | да |
| Поддержка нескольких IP-адресов на LAN-интерфейсе | да | да |
| Universal Plug and Play (UPnP) | да | нет |
| Администрирование и безопасность | ||
| Системная консоль | да | да |
| Система меню | да | да |
| Командная строка | да | да |
| Управление через Telnet | да | да |
| Управление через WEB-интерфейс | да, улучшено | да |
| Простая фильтрация пакетов | да | да |
| Фильтрация пакетов протокола IP | да | да |
| Возврат к заводским настройкам | кнопка "Reset" | нет |
| Резервирование и восстановление рабочей конфигурации | да | да |