Маршрутизатор со встроенным модемом ADSL2+ TD-W8950N представляет собой высокопроизводительное универсальное устройство, обеспечивающее надёжное подключение по стандартам ADSL или Ethernet WAN (EWAN) с помощью переключаемого порта WAN/LAN и позволяющее создавать совместный беспроводной доступ по стандарту 802.11n. С помощью TD-W8950N вы сможете легко создать защищенную беспроводную сеть и выполнять различные ресурсозатратные задачи, такие как просмотр видео в формате HD в любом месте вашего дома, что ранее было не под силу устройствам стандарта IEEE 802.11g.
| Аппаратные характеристики | |
|---|---|
| Интерфейс | 1 порт WAN/LAN 10/100 Мбит/с (разъём RJ45) 3 порта LAN 10/100 Мбит/с (разъём RJ45) 1 порт RJ11 |
| Кнопки | 1 кнопка вкл./выкл. питания, 1 кнопка WPS |
| Внешний источник питания | 9 В пост. тока/0,85 А |
| Стандарты IEEE | IEEE 802.3, 802.3u |
| Стандарты ADSL | Full-rate ANSI T1.413 Issue 2, ITU-T G.992.1 (G.DMT), ITU-T G.992.2 (G.Lite) |
| Стандарты ADSL2 | ITU-T G.992.3 (G.dmt.bis), ITU-T G.992.4 (G.lite.bis) |
| Стандарты ADSL2+ | ITU-T G.992.5 |
| Размеры (ШхДхВ) | 181 x 125 x 36 мм |
| Тип антенны | Всенаправленная, фиксированная |
| Коэффициент усиления антенны | 5 дБи |
| Параметры беспроводного модуля | |
|---|---|
| Стандарты беспроводных сетей | IEEE 802.11n, 802.11g, 802.11b |
| Диапазон частот (приём и передача) | 2400-2483,5 МГц |
| EIRP (Мощность беспроводного сигнала) | < 20 дБм или < 100 мВт |
| Функции беспроводного режима | Включение/отключение беспроводного вещания, мост WDS, WMM, статистика беспроводного режима |
| Защита беспроводной сети | 64/128-битное шифрование WEP, WPA-PSK/WPA2-PSK, фильтрация MAC-адресов по беспроводному подключению |
| Характеристики программного обеспечения | |
|---|---|
| QoS (приоритезация данных) | Маркировка пакетов QoS на основе IPP/ToS, DSCP и 802.1p ATM QoS, Контроль полосы пропускания (IP QoS) |
| Безопасность | Межсетевые экраны NAT и SPI Фильтрация по MAC-адресу, IP-адресу, URL Защита от DoS-атак, SYN Flooding, Ping of Death |
| IPv6 | IPv6 и IPv4 dual stack |
| Управление | Управление с помощью веб-интерфейса (HTTP) Удаленное управление Интерфейс командной строки SSL для TR-069 SNMP v1/2c Обновление ПО через веб-интерфейс TR-069 Инструменты диагностики |
| Перенаправление портов | Виртуальный сервер, DMZ, ACL (Список контроля доступа) |
| Пропуск трафика VPN | PPTP, L2TP, пропуск трафика IPSec |
| Протоколы ATM/PPP | ATM Forum UNI3.1/4.0, PPP через ATM (RFC 2364), PPP через Ethernet (RFC2516), IPoA (RFC1577/2225), MER\IPoE (RFC 1483 Routed) Bridge (RFC1483 Bridge) PVC - до 8 постоянных виртуальных каналов |
| Дополнительные возможности | Родительский контроль Шейпинг трафика (ATM QoS) UBR, CBR, VBR-rt, VBR-nrt; Протокол динамической конфигурации узла (DHCP), DHCP relay; DHCP Reservation; Преобразование сетевых адресов (NAT); Port Mapping (Grouping) VLAN, Статистическая маршрутизация, RIP v1/v2 (по выбору); DNS Relay, DDNS, IGMP snooping V1/2IGMP Multicast, UPnP |
| Прочее | |
|---|---|
| Сертификация | CE, RoHS |
| Комплект поставки | TD-W8950N Внешний сплиттер Телефонный кабель RJ-11, Кабель Ethernet RJ-45, Руководство по быстрой настройке Компакт-диск с материалами Адаптер питания |
| Системные требования | Windows 8/7/Vista/XP, Linux, Mac OS |
| Параметры окружающей среды | Рабочая температура: от 0℃ до 40℃ Температура при хранении: от -40℃ до 70℃ Влажность воздуха при эксплуатации: 10%-90%, без образования конденсата Влажность воздуха при хранении: 5%-90%, без образования конденсата |
| № | Наименование | Цена с НДС | Кол-во | Наличие | |
|---|---|---|---|---|---|
| TP-LINK - Маршрутизаторы с модемами ADSL2+ | |||||
| 1 |
TD-W8950N 150 Мбит/с Беспроводной маршрутизатор серии N с модемом ADSL2+, чипсет Broadcom, Annex A, 1T1R, 2,4 ГГц, 802.11b/g/n, 1 порт RJ11, 4 порта RJ45 10/100 Мбит/с, кнопка Wi-Fi On/Off, кнопка WPS, 1 фиксированная 5 дБи антенна, ADSL-сплиттер |
2 150 руб. | В корзину |
Узнать срок поставки
|
|
| 2 |
TD-W8950ND 4-портовый 150 Мбит/с Беспроводной маршрутизатор серии N со встроенным модемом ADSL2+, чипсет Broadcom+Atheros, ADSL/ADSL2/ADSL2+, Annex A, ADSL-сплиттер в комплекте, поддержка режимов 802.11n/g/b, 1 съёмная антенна |
2 790 руб. | В корзину |
Узнать срок поставки
|
|