О компании
Контакты
| № | Наименование | Цена с НДС | Кол-во | Наличие | |
|---|---|---|---|---|---|
| - |
FG-ACE-VC220TR-2B Транковый шлюз E1-SIP (2*E1). Настольное исполнение, без маршрутизации, AC питание, кодеки G.711a/u. ОКС-7 и/или G.723, G.729 по лицензии |
по запросу | В корзину |
Узнать срок поставки
|
FG-ACE-VC-220TR-2R является бюджетным конвертером потоков с сигнализацией ОКС7 или ISDN PRI в SIP или SIP-T для использования в корпоративных сетях связи. Находясь на границе PSTN и IP-сетей, конвертер обеспечивает передачу данных между E1 и Ethernet с возможностью маршутизации звонков.
Основные особенности
| Технические характеристики | |
|---|---|
| VoIP-протокол | SIP 2.0 (RFC 3261) SIP-T (RFC3372, RFC3204, RFC3398) |
| Сетевые протоколы | DHCP, IP, TCP, UDP, FTP, TFTP, RTP, RTCP, ARP, RARP, ICMP, NTP, HTTP, Telnet, IEEE 802.1Q, IEEE 802.1P |
| Протоколы сигнализации | ОКС-7, ISDN-PRI (ITU-T Q.931,Q.921), R2 Q.400-Q.490 |
| Аудио | G.711u-Law и A-Law, G.711 Appendix 1, G.723.1 и G.723.1 Annex A, G.729 Annex A и Annex B, DTMF, SIP-info, in-band, адаптивный джиттер, VAD, CNG, G.165, G.168, подавление пауз, тональность в соответствии со стандартом РФ |
| Сеть | Интерфейсы 2*WAN, 10/100 Base-TX, статический IP-адрес, PPPoE или DHCP |
| QoS | TOS, DiffServ, 802.1P |
| Интерфейсы | WAN, RJ-48 120 Ом, Console |
| Безопасность | 802.1Q |
| Приложения | Out-band proxy, Re-register, Voice/Data/Fax вызовы, Dial plan |
| Управление | Web-интерфейс, Telnet, обновление ПО через TFTP, сохранение/восстановление конфигурации, проверка состояния потоков/звонков |
| Электропитание | Питание от сети AC 220 В |
| Размеры (ШхГхВ) | 430х300х44 мм |
| Потребление | 10 Вт |
| № | Наименование | Цена с НДС | Кол-во | Наличие | |
|---|---|---|---|---|---|
| FlexGain VoiceCom - VoIP оборудование | |||||
| Транковые шлюзы | |||||
| 1 |
FG-ACE-VC220TR-1B Транковый шлюз E1-SIP (1*E1). Настольное исполнение, без маршрутизации, AC питание, кодеки G.711a/u,. ОКС-7 и/или G.723, G.729 по лицензии |
по запросу | В корзину |
Узнать цену и срок поставки
|
|
| 2 |
FG-ACE-VC220TR-1R Транковый шлюз E1-SIP (1*E1). Настольное исполнение, с маршрутизацией, AC питание, кодеки G.711a/u. ОКС-7 и/или G.723, G.729 по лицензии |
по запросу | В корзину |
Узнать цену и срок поставки
|
|