| № | Наименование | Цена с НДС | Кол-во | Наличие | |
|---|---|---|---|---|---|
| - |
TD-8816 Маршрутизатор с модемом ADSL2+, чипсет Trendchip, Annex A, 1 порт RJ11, 1 порт RJ45 10/100 Мбит/с, ADSL-сплиттер |
1 390 руб. | В корзину |
Узнать срок поставки
|
Модель TD-8816 представляет собой высокопроизводительный маршрутизатор с модемом ADSL2+, который обеспечивает надежное подключение по полноскоростному стандарту ADSL2+. Это недорогое сетевое решение для дома и малого бизнеса. Устройство 2-в-1 сочетает в себе функции высокоскоростного модема DSL, маршрутизатора NAT с 1 портом 10/100 Мбит/с . TD-8816 поможет вам без труда создать защищённую проводную сеть, использовать принтер, обмениваться файлами, музыкой, фотографиями между различными компьютерами в сети.
В модели TD-8816 используются межсетевой экран NAT, который помогает предотвратить потенциальные атаки из Интернет. Для большего удобства, устройство поддерживает контроль доступа на основе MAC -адреса, IP -адреса, доменного имени и приложения, поэтому родители или системные администраторы могут ограничивать доступ для персонала или детей.
| Аппаратные характеристики | |
|---|---|
| Интерфейс | 1 порт 10/100 Мбит/с с разъемом RJ45 1 порт RJ11 |
| Кнопки | 1 кнопка вкл./выкл. питания |
| Внешний источник питания | 5 В пост. тока/1 А |
| Стандарты IEEE | IEEE 802.3, 802.3u |
| Стандарты ADSL | Full-rate ANSI T1.413 Issue 2, ITU-T G.992.1(G.DMT), ITU-T G.992.2(G.Lite) ITU-T G.994.1 (G.hs), ITU-T G.995.1 , ITU-T G.996.1, ITU-T G.997.1, ITU-T K.2.1 |
| Стандарты ADSL2 | ITU-T G.992.3 (G.dmt.bis), ITU-T G.992.4 (G.lite.bis) |
| Стандарты ADSL2+ | ITU-T G.992.5 |
| Размеры (ШхДхВ) | 140*92*29 мм |
| Характеристики программного обеспечения | |
|---|---|
| QoS (приоритезация данных) | Маркировка пакетов QoS на основе IPP/ToS, DSCP и 802.1p |
| Безопасность | NAT Firewall, MAC /IP /URL Filtering |
| IPv6 | Только для устройств аппаратной версии 8: IPv6 и IPv4 (dual stack) Поддержка IPv6-туннелей: DS-Lite, 6RD, 6 to 4 Поддержка типа подключения IPv6: PPPoEv6, DHCPv6, Статический IPv6 |
| Управление | Управление с помощью веб-интерфейса (HTTP), Удаленное управление, Управление через Telnet, SNMP v1/2c, SNMP через EOC, Обновление микропрограммы через веб-интерфейс, Инструменты диагностики |
| Перенаправление портов | Виртуальный сервер, DMZ, ACL (Список контроля доступа) |
| Пропуск трафика VPN | PPTP, L2TP, IPSec Pass-through |
| Протоколы ATM/PPP | ATM Forum UNI3.1/4.0, PPP через ATM (RFC 2364), PPP через Ethernet (RFC2516), IPoA (RFC1577/2225), PVC - до 8 постоянных виртуальных каналов, |
| Дополнительные возможности | Шейпинг трафика (ATM QoS) UBR, CBR, VBR-rt, VBR-nrt; Протокол динамической конфигурации узла (DHCP), DHCP relay; Преобразование сетевых адресов (NAT); Статистическая маршрутизация, RIP v1/v2 (по выбору); DNS Relay, DDNS IGMP Multicast, UPnP |
| Прочее | |
|---|---|
| Сертификация | CE, FCC, RoHS |
| Комплект поставки | TD-8816 Внешний сплиттер Телефонный кабель RJ-11, Кабель Ethernet RJ-45, Руководство по быстрой настройке Компакт-диск с мастером настройки быстрой и руководством пользователя Блок питания |
| Системные требования | Microsoft® Windows® 98SE, NT, 2000, XP, Vista™ или Windows 7, MAC® OS, NetWare®, UNIX® или Linux. |
| Параметры окружающей среды | Operating Temperature: 0℃~40℃ (32℉~104℉) Storage Temperature: -40℃~70℃ (-40℉~158℉) Operating Humidity: 10%~90% non-condensing Storage Humidity: 5%~90% non-condensing |
| Параметры окружающей среды | Рабочая температура: от 0℃ до 40℃ Температура хранения: от -40℃ до 70℃ Относительная влажность воздуха при эксплуатации: 10%-90%, без образования конденсата Относительная влажность воздуха при хранении: 5%-90%, без образования конденсата |
| № | Наименование | Цена с НДС | Кол-во | Наличие | |
|---|---|---|---|---|---|
| TP-LINK - Маршрутизаторы с модемами ADSL2+ | |||||
| 1 |
TD-8817 Маршрутизатор с модемом ADSL2+, портом Ethernet и портом USB, чипсет Trendchip, Annex A, 1 порт RJ11, 1 порт RJ45 10/100 Мбит/с, ADSL-сплиттер |
1 550 руб. | В корзину |
Узнать срок поставки
|
|
| 2 |
TD-8840T Маршрутизатор с модемом ADSL2+, чипсет Trendchip, Annex A, 1 порт RJ11, 4 порта RJ45 10/100 Мбит/с, ADSL-сплиттер, руссифицированные встроенное ПО, утилита настройки, руководство пользователя, коробка |
1 690 руб. | В корзину |
Узнать срок поставки
|
|
| 3 |
TD-VG3631 300 Мбит/с Беспроводной маршрутизатор серии N со встроенным модемом ADSL2+ и поддержкой VoIP, чипсет MTK+Zarlink, ADSL/ADSL2/ADSL2+, Annex A, ADSL-сплиттер в комплекте, 802.11n/g/b, 2 съёмные антенны, 2 порта FXS, 1 порт FXO, 2 порта USB 2.0 |
7 290 руб. | В корзину |
Узнать срок поставки
|
|
| 4 |
TD-W8151N 150 Мбит/с Беспроводной маршрутизатор серии N с модемом ADSL2+, чипсет Trendchip, Annex A, 1T1R, 2,4 ГГц, 802.11b/g/n, 1 порт RJ11, 1 порт 10/100 Мбит/с, кнопка Wi-Fi On/Off, кнопка WPS, 1 фиксированная 5 дБи антеннаs, ADSL-сплиттер |
1 890 руб. | В корзину |
Узнать срок поставки
|
|
| 5 |
TD-W8901N 150 Мбит/с Беспроводной маршрутизатор серии N с модемом ADSL2+, чипсет Trendchip, Annex A, 1T1R, 2,4 ГГц, 802.11b/g/n, 1 порт RJ11, 4 порта RJ45 10/100 Мбит/с, кнопка Wi-Fi On/Off, кнопка WPS, 1 фиксированная 5 дБи антеннаs, ADSL-сплиттер, руссифицированные встроенное ПО, утилита настройки, руководство пользователя, коробка |
1 990 руб. | В корзину |
Узнать срок поставки
|
|
| 6 |
TD-W8950N 150 Мбит/с Беспроводной маршрутизатор серии N с модемом ADSL2+, чипсет Broadcom, Annex A, 1T1R, 2,4 ГГц, 802.11b/g/n, 1 порт RJ11, 4 порта RJ45 10/100 Мбит/с, кнопка Wi-Fi On/Off, кнопка WPS, 1 фиксированная 5 дБи антенна, ADSL-сплиттер |
2 150 руб. | В корзину |
Узнать срок поставки
|
|
| 7 |
TD-W8950ND 4-портовый 150 Мбит/с Беспроводной маршрутизатор серии N со встроенным модемом ADSL2+, чипсет Broadcom+Atheros, ADSL/ADSL2/ADSL2+, Annex A, ADSL-сплиттер в комплекте, поддержка режимов 802.11n/g/b, 1 съёмная антенна |
2 790 руб. | В корзину |
Узнать срок поставки
|
|
| 8 |
TD-W8951NB 150 Мбит/с Беспроводной маршрутизатор серии N с модемом ADSL2+, чипсет Trendchip, Annex B, 1T1R, 2,4 ГГц, 802.11b/g/n, 1 порт RJ11, 4 порта RJ45 10/100 Мбит/с, кнопка Wi-Fi On/Off, кнопка WPS, 1 съёмная 5 дБи антеннаs, ADSL-сплиттер |
2 490 руб. | В корзину |
Узнать срок поставки
|
|
| 9 |
TD-W8951ND 150 Мбит/с Беспроводной маршрутизатор серии N с модемом ADSL2+, чипсет Trendchip, Annex A, 1T1R, 2,4 ГГц, 802.11b/g/n, 1 порт RJ11, 4 порта RJ45 10/100 Мбит/с, кнопка Wi-Fi On/Off, кнопка WPS, 1 съёмная 5 дБи антеннаs, ADSL-сплиттер, руссифицированные встроенное ПО, утилита настройки, руководство пользователя, коробка |
2 150 руб. | В корзину |
Узнать срок поставки
|
|
| 10 |
TD-W8960N 300 Мбит/с Беспроводной маршрутизатор серии N с модемом ADSL2+, чипсет Broadcom, Annex A, 2T2R, 2,4 ГГц, 802.11b/g/n, 1 порт RJ11, 4 порта RJ45 10/100 Мбит/с, кнопка Wi-Fi On/Off, кнопка WPS, 2 съёмные 5 дБи антенны, ADSL-сплиттер |
2 590 руб. | В корзину |
Узнать срок поставки
|
|
| 11 |
TD-W8961N 300 Мбит/с Беспроводной маршрутизатор серии N с модемом ADSL2+, чипсет Trendchip, Annex A, 2T2R, 2,4 ГГц, 802.11b/g/n, 1 порт RJ11, 4 порта RJ45 10/100 Мбит/с, кнопка Wi-Fi On/Off, кнопка WPS, 2 фиксированная 5 дБи антенны, ADSL-сплиттер, руссифицированные встроенное ПО, утилита настройки, руководство пользователя, коробка |
2 450 руб. | В корзину |
Узнать срок поставки
|
|
| 12 |
TD-W8961NB 300 Мбит/с Беспроводной маршрутизатор серии N с модемом ADSL2+, чипсет Trendchip, Annex B, 2T2R, 2,4 ГГц, 802.11b/g/n, 1 порт RJ11, 4 порта RJ45 10/100 Мбит/с, кнопка Wi-Fi On/Off, кнопка WPS, 2 съёмные 5 дБи антенны, ADSL-сплиттер |
2 990 руб. | В корзину |
Узнать срок поставки
|
|
| 13 |
TD-W8961ND 300 Мбит/с Беспроводной маршрутизатор серии N с модемом ADSL2+, чипсет Trendchip, Annex A, 2T2R, 2,4 ГГц, 802.11b/g/n, 1 порт RJ11, 4 порта RJ45 10/100 Мбит/с, кнопка Wi-Fi On/Off, кнопка WPS, 2 съёмные 5 дБи антенны, ADSL-сплиттер, руссифицированные встроенное ПО, утилита настройки, руководство пользователя, коробка |
2 690 руб. | В корзину |
Узнать срок поставки
|
|
| 14 |
TD-W8968 300 Мбит/с Беспроводной маршрутизатор серии N со встроенным модемом ADSL2+ и портом USB, чипсет Trendchip, Annex A, 2T2R, 2,4 ГГц, 802.11b/g/n, 1 порт RJ11, 4 порта RJ45 10/100 Мбит/с, кнопка Wi-Fi On/Off, кнопка WPS, 1 порт USB 2.0 для FTP/медиа/принт-сервера, 2 съёмные 5 дБи антенны, ADSL-сплиттер |
2 850 руб. | В корзину |
Узнать срок поставки
|
|